Aujourd'hui j' ai fait du bateau

On y retrouve les amis, on y parle de tout et de rien. Rien n'y est hors-sujet mais le respect et la politesse y sont obligatoires.

Re: Aujourd'hui j' ai fait du bateau

Messagepar canari
17 Avr 2016, 00:00

Rodolphe a écrit:Je vois l'aperçu et les images en grand, enfin bref tout est normal.

Rodolphe


Avec Internet Explorer tout va bien. Les images sont bien la. :cool:
Avec mon navigateur Firefox rien ne va plus ? :mur:
Avatar de l’utilisateur
canari
Volatile breton
 
Messages: 2685
Âge: 71
Enregistré le: 14 Déc 2007, 00:17
Localisation: sud Breizh

Re: Aujourd'hui j' ai fait du bateau

Messagepar BURLINGTON
17 Avr 2016, 00:03

Et pourtant avec Firefox, je les vois.
Belles photos et beaux sujet soit dit ;)
PREVOST Alain
Avatar de l’utilisateur
BURLINGTON
Riveteur de laiton
 
Messages: 4001
Âge: 65
Enregistré le: 13 Déc 2007, 22:40
Localisation: Au pays des lentilles AOC

Re: Aujourd'hui j' ai fait du bateau

Messagepar Rodolphe
17 Avr 2016, 00:08

J'en suis arrivé à abandonner Firefox il y a un moment, alors que je ne jurais que par ce navigateur depuis sa première version ou presque. Utilisation mémoire délirantes, plantages, etc. Pas pour tout le monde et pas forcément sur tous les systèmes il est vrai.

Tu peux essayer de démarrer sur un nouveau profil utilisateur (Firefox -p je crois en ligne de commande) pour tester.

Rodolphe
Avatar de l’utilisateur
Rodolphe
Jardinier de salon
 
Messages: 23077
Âge: 46
Enregistré le: 11 Déc 2007, 13:26
Localisation: Brandivy, 56

Re: Aujourd'hui j' ai fait du bateau

Messagepar destroyedlolo
17 Avr 2016, 08:58

Rodolphe a écrit:J'en suis arrivé à abandonner Firefox il y a un moment, alors que je ne jurais que par ce navigateur depuis sa première version ou presque. Utilisation mémoire délirantes, plantages, etc. Pas pour tout le monde et pas forcément sur tous les systèmes il est vrai.

Tu peux essayer de démarrer sur un nouveau profil utilisateur (Firefox -p je crois en ligne de commande) pour tester.

Rodolphe

Je n'ai plus eu ce genre de problème depuis des années : au contraire, je l'ai même installé sur mon téléphone :-D

Envoyé de mon E2303 en utilisant Tapatalk
destroyedlolo
 
Messages: 388
Âge: 48
Enregistré le: 12 Avr 2009, 23:12
Localisation: Dans la campagne pas loin d'Annecy

Re: Aujourd'hui j' ai fait du bateau

Messagepar Rodolphe
17 Avr 2016, 11:17

C'est bien pour ça que j'ai écrit "Pas pour tout le monde et pas forcément sur tous les systèmes". Sur N5 et N9 la version mobile semble tourner correctement.

Rodolphe
Avatar de l’utilisateur
Rodolphe
Jardinier de salon
 
Messages: 23077
Âge: 46
Enregistré le: 11 Déc 2007, 13:26
Localisation: Brandivy, 56

Re: Aujourd'hui j' ai fait du bateau

Messagepar Claudia69
25 Avr 2016, 10:00

Chez moi ça marche très bien
Une page que j'apprécie : http://www.afd-verandas.com/volet-store/ 
Claudia69
 
Messages: 3
Enregistré le: 21 Avr 2016, 15:29

Re: Aujourd'hui j' ai fait du bateau

Messagepar Bernard dit Papy
26 Avr 2016, 09:27

Bonjour à Tous ,

Moi sous Linux - Ubuntu - je n'ai AUCUN problème :cool:

Cordialement
Bernard dit Papy :vieux:
Avatar de l’utilisateur
Bernard dit Papy
 
Messages: 953
Âge: 76
Enregistré le: 22 Mai 2010, 17:07
Localisation: 30530 CHAMBORIGAUD

Re: Aujourd'hui j' ai fait du bateau

Messagepar canari
14 Juin 2016, 00:29

tout est rentré dans l' ordre pour le visionnage de mes photos.
Aujourd' hui 13 juin fin des travaux sur Jolie-Marion :une chaloupe annexe de langoustier de Mauritanie de 6 m de long et 4 tonne de bois , de Douarnenez construite en 1961.
L' intérieur et le pont entièrement refait, ainsi que le mat rallongé et le safran tout neuf, arbre et étambot remis à neuf.
2 ans et 7 mois de remise en état.
Reste le moteur de 50cvà retaper et le faisceau électrique à installer.

Demain 14 juin vers 14h30 remise à l' eau au nouveau port de Pornic en espérant que les fuites seront minimes.
Avatar de l’utilisateur
canari
Volatile breton
 
Messages: 2685
Âge: 71
Enregistré le: 14 Déc 2007, 00:17
Localisation: sud Breizh

Re: Aujourd'hui j' ai fait du bateau

Messagepar augerd
19 Juin 2016, 00:27

Rodolphe a écrit:C'est bien pour ça que j'ai écrit "Pas pour tout le monde et pas forcément sur tous les systèmes". Sur N5 et N9 la version mobile semble tourner correctement.

Rodolphe


idem sous XP, W7 et OS 10.X ... FF fonctionne nickel :cool:

je t'avais dis d'utiliser un OS fiable :mdr: :mdr2:
sinon, t'utilise quoi comme navigateur pour ne pas voir des images :?:

au fait, très sympas tes photos de bateaux Canari :applause:
c'est quoi le p'tit chalutier :shock: il est super mignon :coeur1:
j'y connais rien en bateau, a part qu'il y en a 2 types: pour l'eau douce ou l'eau salée :ange:

Dominique :coucou:
"Si je préfère les chats aux chiens, c’est parce qu’il n’y a pas de chat policier. "
Jean Cocteau
Avatar de l’utilisateur
augerd
Ouagons ou wagons ?
 
Messages: 2735
Âge: 61
Enregistré le: 15 Déc 2007, 14:48

Re: Aujourd'hui j' ai fait du bateau

Messagepar Rodolphe
19 Juin 2016, 00:41

C'était en direct sur Tapatalk que je ne voyais pas toutes les images. Ce n'est pas un navigateur mais une application mobile permettant d'accéder aux forums PHPBB qui sont configurés pour. Ce qui est le cas de Forum Train et de PME par exemple.

Rodolphe
Avatar de l’utilisateur
Rodolphe
Jardinier de salon
 
Messages: 23077
Âge: 46
Enregistré le: 11 Déc 2007, 13:26
Localisation: Brandivy, 56

PrécédenteSuivante

Retourner vers Cocoon

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 3 invités