un transfo ''bizarre''

Tout sur ce qu'il nous faut pour alimenter nos réseaux.

un transfo ''bizarre''

Messagepar David13
11 Juin 2019, 11:17

:D Bonjour à vous :D
J'ai un problème avec un transfo (Jouef) modèle qui a déjà quelques années :
Lorsque je le contrôle au ''metrix'' j'ai ~16v
Lorsque je le re-contrôle au ''metrix'' avec un moteur (en parfait état de fonctionnement ou une ampoule)
j'ai ~0v - ni soit le moteur, ni soit l'ampoule ne fonctionne.
Est ce que vous pouvez m'expliquer ce qui se passe et y a t il une solution à cette anomalie, ou le transfo est bon pour la benne.
Merci par avance pour vos réponses.
:vieux: David13. "Un sourire ne coûte rien et produit beaucoup, il enrichit celui qui le reçoit sans appauvrir celui qui le donne". - Raoul Follereau -
Avatar de l’utilisateur
David13
 
Messages: 2
Enregistré le: 27 Mai 2019, 21:08

Re: un transfo ''bizarre''

Messagepar Christou231
11 Juin 2019, 21:12

J'ai 3 Disjoncta 1500 Jouef qui ont 50 ans et fonctionnent parfaitement. Il y a deux sorties, une 12V (en réalité 16/17V !) courant continu et 14V alternatif pour accessoires. il y aurait peut être un court circuit. Il faut vérifier les connexions. Il y a peut être un défaut aux prises de courant . Le boitier se démonte facilement. C'est rustique et facilement réparable. Sur les miens , il y a un voyant témoin qui s'éteint en cas de court circuit.
Avatar de l’utilisateur
Christou231
 
Messages: 368
Âge: 72
Enregistré le: 25 Oct 2011, 16:54
Localisation: BRUNOY

Re: un transfo ''bizarre''

Messagepar Ant ho
11 Juin 2019, 21:20

Bonjour, je rejoins christou ça laisse penser à un cours circuit as tu une photo de ton transfo et sa référence stp?
Avatar de l’utilisateur
Ant ho
 
Messages: 197
Âge: 32
Enregistré le: 02 Avr 2019, 19:33

Re: un transfo ''bizarre''

Messagepar 79 Didier
12 Juin 2019, 07:15

Sur l'un de mes exemplaires, c'est le redresseur sélénium qui était en vrac :

http://picasso.superforum.fr/t11991p700 ... u-beaucoup

;)
Le tac-tac des joints de rails, une odeur de créosote, le bruit d'un diesel ... :)
Avatar de l’utilisateur
79 Didier
 
Messages: 435
Enregistré le: 30 Aoû 2015, 13:45
Localisation: RFN ex.Ouest-Etat


Retourner vers Électricité, électronique et numérique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités