Lima Le CAPITOL comment remonter le moteur après degrippag

Tout sur ce qu'il nous faut pour alimenter nos réseaux.

Lima Le CAPITOL comment remonter le moteur après degrippag

Messagepar Alex_C
09 Sep 2019, 15:03

Bonjour à tous, J'ai acheté une Lima Le CAPITOL 9210 en mauvais état. Mais j'aime bien restaurer.

Comme j'avais l'impression que le moteur était bloqué (et c'était le cas - bcp d'années au grenier, sans utilisation),
je l’ai démonté complétement et dégrippé. (sans trop d'huile et avec attention).
Je l'ai remonté aussi bien que j'ai pu.
Maintenant je peux faire bouger le rotor à l’aide d’un tournevis.
Je suis passé tout de suite aux tests: j’ai alimenté en direct et le disjoncteur du transfo saute :(
Je me demande où j'ai fait une erreur... J’ai monté les 2 charbons qui sont soutenus/poussés par deux petits ressorts.
Il y avait une petite rondelle sur l’axe. Je l’ai placé côté « charbon ».
Je ne sais pas ce qui ne va pas... Si vous avez des conseils, ils seront bienvenus :) Je vous remercie.
Modifié en dernier par Alex_C le 10 Sep 2019, 12:45, modifié 1 fois.
Alex_C
 
Messages: 5
Enregistré le: 09 Sep 2019, 14:37

Re: Lima Pacificateur comment remonter le moteur après degri

Messagepar Alex_C
09 Sep 2019, 15:15

voici comment je l'ai récupéré...

Alex_C
 
Messages: 5
Enregistré le: 09 Sep 2019, 14:37

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar Alex_C
10 Sep 2019, 13:07

j'ai trouvé un site très intéressant. je partage avec vous:
http://lestrainsjouef.free.fr/fr/docs/p ... _lima.html
Alex_C
 
Messages: 5
Enregistré le: 09 Sep 2019, 14:37

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar Rollang
10 Sep 2019, 13:49

salut

bon si ça disjoncte, c'est qu'il y a un court-circuit franc....

sur la photo, les deux porte-charbons métalliques sont assez proche l'un de l'autres, après le nettoyage/remontage, ne se touchent-ils pas?
Rollang
 
Messages: 293
Âge: 52
Enregistré le: 05 Aoû 2018, 05:27
Localisation: 38530 PONTCHARRA

Moteur Lima Le Capitol

Messagepar Alex_C
11 Sep 2019, 10:19

Bonjour, j’ai encore démonté le moteur du Capitole 9210 - Lima. Pas de défaut visible. Toutes les continuités électriques sont respectées. J’ai constaté que au niveau du rotor, là où les charbons arrivent, les 3 tiers du disque sont liées électriquement - voir photo. Donc, les 2 charbons et les 2 pôles sont court circuités. Je ne comprend plus rien de son fonctionnement. Ca marche toujours pas.
J'ai connecté le moteur au transfo. Sur les 2 pattes d’arrivée du moteur, j’ai 3V, alors que sans lier le moteur, j’ai 12V.

Modifié en dernier par Le Basque le 11 Sep 2019, 11:48, modifié 1 fois.
Raison: Sujets fusionnés.
Alex_C
 
Messages: 5
Enregistré le: 09 Sep 2019, 14:37

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar PhilHO95
11 Sep 2019, 13:23

Mon président de club se plante systématiquement quand il remonte les roues d'une loco:
Avez vous vérifier que la roue isolée est bien du bon coté sur 4 roues ?
(mais plus particulièrement sur le boggie non moteur)
Montages PACO: NanoX88, Minimaus2b, RS2PC, Unisem648, Dcc4servo, servopoint, dbAcc4,
Club: centrale LENZ LZV100, ROCO z21, Digikeijs DR5000, DR5033, Train Controler Gold V8
PhilHO95
 
Messages: 492
Enregistré le: 22 Avr 2016, 13:46

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar Taisson
11 Sep 2019, 18:22

BBCapitole.jpg
BBCapitole2.jpg
Bonjour,
Ce défaut semble bizarre...
Ça serait dommage qu'elle ne reparte pas!
Quand le moteur est déconnecté de la machine est ce que c'est pareil ?
Parce que effectivement, si l'on inverse les roues..Cours jus !
Le moins est à gauche sur le bogie capteur à l'avant et le plus sur le moteur ,à droite dans le sens de la marche, le bogie moteur étant à l'arrière.
C'est comme ça sur la mienne, remise en état presque d'origine, à peine améliorée...d'aspect.
Ce moteur est assez costaud, elle tire à grande vitesse et sans effort 6 grands wagons rouges ...Ce que la jouef de la même époque, ne peut pas faire, même lestée.
En tous cas, bon courage, ça va bien finir par marcher !
Cordialement
Avatar de l’utilisateur
Taisson
 
Messages: 149
Enregistré le: 16 Oct 2015, 17:23
Localisation: France profonde...Sarthe

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar sncb_nmbs
11 Sep 2019, 21:15

Bonsoir, pour une autre recherche, j'ai croisé un jour ce catalogue 1980 de LIMA qui présentait son moteur G

lima_m10.png

source : source : http://mmiwakoh.de/Eigene%20Webs/lima-m ... 2%20en.htm

:yin
"Il y a plus de bonheur à donner qu'à recevoir"
Avatar de l’utilisateur
sncb_nmbs
Bavard
 
Messages: 6737
Enregistré le: 25 Déc 2013, 11:29
Localisation: Carolo expatrié en hexagonage

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar Rollang
11 Sep 2019, 21:36

euh.... si on inverse les roues, les bogies captent du meme coté, donc ok cela ne fonctionne pas car il n'y a pas d'alimentation + et -, mais cela ne fait pas un court circuit......le problème est ailleurs, me semble t'il...? :gratte:
Rollang
 
Messages: 293
Âge: 52
Enregistré le: 05 Aoû 2018, 05:27
Localisation: 38530 PONTCHARRA

Re: Lima Le CAPITOL comment remonter le moteur après degripp

Messagepar PhilHO95
12 Sep 2019, 11:28

Sur le boggie non moteur, si vous montez une roue avec l'isolant à gauche et la deuxième avec l'isolant à droite, ça court-jute !
Montages PACO: NanoX88, Minimaus2b, RS2PC, Unisem648, Dcc4servo, servopoint, dbAcc4,
Club: centrale LENZ LZV100, ROCO z21, Digikeijs DR5000, DR5033, Train Controler Gold V8
PhilHO95
 
Messages: 492
Enregistré le: 22 Avr 2016, 13:46

Suivante

Retourner vers Électricité, électronique et numérique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités