Une inconnue ne fonctionne pas

Sur cette nouvelle rubrique, pas de questions idiotes: tout le monde a débuté un jour. À tous ceux qui se lancent, qui osent, c'est ici que ça se passe.

Une inconnue ne fonctionne pas

Messagepar Naxamos
17 Avr 2017, 18:36

Bonjour a tous,

Je suis débutant en modélisme ferroviare mais d'ores et déjà passionés!

Récemment et du fait d'un décès dans la famille j'ai retrouver une loco avec un wagon.
Le wagon n'a aucun soucis mais la loco elle en a 2:

Tout d'abord par simple curiosité j'aimerais savoir s'il était possible d'avoir la marque de celle-ci et son époque de fabrication?

Ensuite le plus gros des problème: elle ne roule pas...
Motivé, ce matin j'ai voulu voir si ce n'était pas un problème a "l'interieur" et j'ai donc voulu comparer l'interieur de cette loco a une autre que je possède (peut etre est ce que je verrais d'où vient le soucis).

Une fois la coque de retirée j'ai eu la mauvaise surprise de voir que 2 fils se baladaient et avaient donc du se détacher.

J'ai mis (tant bien que mal) les photos de la locomotives démontée ci-dessous.

D'où m question: savez-vous si cette loco est réparable? Si oui pouvez vous m'indiquer la manière de faire?

Merci d'avance!

Un débutant qui a des projets ;)
Fichiers joints
Naxamos
 
Messages: 4
Âge: 19
Enregistré le: 02 Jan 2017, 23:04
Localisation: Evry

Re: Une inconnue ne fonctionne pas

Messagepar mananor
18 Avr 2017, 11:53

Bonjour,
Une photo montrant la partie inférieure vue de dessus serait peut-être plus explicite pour les spécialistes de ce forum. Il doit y avoir une interaction entre le bas et le haut de la loco ! De plus il est déjà possible de tester le moteur avec une pile 9 Volts.
mananor
mananor
 
Messages: 201
Enregistré le: 18 Nov 2016, 17:24

Re: Une inconnue ne fonctionne pas

Messagepar BURLINGTON
18 Avr 2017, 14:33

C'est une 67407 de chez Jouef canal historique. ;)
Il faut relier le pole du moteur situé en haut sur la photo et à la prise de courant qui se trouve à l'opposé de celle qui existe sur le bogie. De l'autre coté de la traverse fixe support du bogie.
PREVOST Alain
Avatar de l’utilisateur
BURLINGTON
Riveteur de laiton
 
Messages: 3190
Âge: 63
Enregistré le: 13 Déc 2007, 22:40
Localisation: Au pays des lentilles AOC

Re: Une inconnue ne fonctionne pas

Messagepar Naxamos
18 Avr 2017, 19:40

Merci pour toute ces infos!
Sais tu les outils necessaire? Je ne suis pas du tout equipe..
Merci d'avance
Naxamos
 
Messages: 4
Âge: 19
Enregistré le: 02 Jan 2017, 23:04
Localisation: Evry

Re: Une inconnue ne fonctionne pas

Messagepar BURLINGTON
18 Avr 2017, 20:31

Du fils, un petit fer à souder (40w) et de la soudure pour l'électronique. ;)
Si tu souhaites persévérer dans l'électricité (locomotives, réseau,etc ) un petit multimètre est utile. Il n'est pas nécessaire pour le moment.
PREVOST Alain
Avatar de l’utilisateur
BURLINGTON
Riveteur de laiton
 
Messages: 3190
Âge: 63
Enregistré le: 13 Déc 2007, 22:40
Localisation: Au pays des lentilles AOC

Re: Une inconnue ne fonctionne pas

Messagepar Naxamos
18 Avr 2017, 23:49

D'accord merci bien Burlingtion, dess ce week end je vais essayer de m'y mettre et je dirais si cette loco Jouef a survecu ;)
Naxamos
 
Messages: 4
Âge: 19
Enregistré le: 02 Jan 2017, 23:04
Localisation: Evry


Retourner vers Le coin des débutants

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités