Problème de connexion

Sur cette nouvelle rubrique, pas de questions idiotes: tout le monde a débuté un jour. À tous ceux qui se lancent, qui osent, c'est ici que ça se passe.

Problème de connexion

Messagepar chopinette
13 Jan 2018, 17:11

Bonjour,

J'aimerais obtenir un conseil afin de ne pas faire de bêtises, je dispose d'une station 60653 et de rails type C ainsi que deux aiguillages 24611, qu'ai-je besoin afin de pouvoir commander ces aiguillages électriquement à partir de cette station et comment faire reconnaître ces aiguillages par cette station.

Un grand merci à tous ceux qui auront la gentillesse de m'aider.
chopinette
 
Messages: 2
Enregistré le: 05 Jan 2014, 13:09

Re: Problème de connexion

Messagepar Jipé44
14 Jan 2018, 04:22

Bonjour,
pour pouvoir utiliser un aiguillage via une CS ou une MS, il faut l'équiper : un décodeur interne (74460 ou 74461) et un moteur interne (74490 ou 74491). Regarder sur les différents forums existants la manip à faire pour éviter (ou résoudre si c'est trop tard !) un blocage de ces moteurs à la longue. Il semblerait que les tous derniers modèles ne présentent pas ce défaut, mais je n'ai pas eu l'occasion de le vérifier).
Il y a aussi la possibilité du M83 (60831) ou anciennement K83 (6083) au lieu du décodeur interne. Il peut prendre en charge 4 articles, ... mais il faut "tirer" des fils.
La doc de la MS explique comment gérer des articles magnétiques(aiguillages).
Cdt
Jipé44
 
Messages: 13
Âge: 64
Enregistré le: 05 Mai 2017, 09:42


Retourner vers Le coin des débutants

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités